<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>France : Uncle Sam et Tonton Marcel</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Georges L Zeter" />
<meta name="keywords" content="information,actualite,chronique,analyse,religion,guerre,societe,manipulation,islam,amerique,etats unis, neoconservateur,apocalypse,musulman,communaute,communautarisme,conflit,alterinfo,politique," />
<meta name="description" content="C’est à travers un fait made in U.S. que l’on peut prendre le pouls de notre monde made in France… Et de sa perte de repères et d’identité. Un couple Américain du Missouri fin juin a pointé ses arme..." />

<meta name="geo.position" content="47.75;7.3333335" />
<meta property="og:url" content="http://www.alterinfo.net/France-Uncle-Sam-et-Tonton-Marcel_a156745.html" />
<meta property="og:image" content="http://www.alterinfo.net/photo/art/grande/48369635-37983623.jpg?v=1595394563" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France : Uncle Sam et Tonton Marcel" />
<meta property="og:description" content="C’est à travers un fait made in U.S. que l’on peut prendre le pouls de notre monde made in France… Et de sa perte de repères et d’identité. Un couple Américain du Missouri fin juin a pointé ses armes sur des manifestants. La scène montrait Mark et Patricia McCloskey brandissant un fusil d'assau..." />
<meta property="og:site_name" content="alterinfonet.org  Agence de presse associative" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.alterinfo.net/photo/art/grande/48369635-37983623.jpg?v=1595394563" />
<meta property="twitter:title" content="France : Uncle Sam et Tonton Marcel" />
<meta property="twitter:description" content="C’est à travers un fait made in U.S. que l’on peut prendre le pouls de notre monde made in France… Et de sa perte de repères et d’identité. Un couple Américain du Missouri fin juin a pointé ses arme..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1540812088" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3729929.css?v=1511795827" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3729930.css?v=1511795827" type="text/css" />
<link rel="stylesheet" href="/var/style/style.211526.css?v=1511795827" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.alterinfo.net/France-Uncle-Sam-et-Tonton-Marcel_a156745.html" />
<link rel="canonical" href="http://www.alterinfo.net/France-Uncle-Sam-et-Tonton-Marcel_a156745.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1233075623" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1233075623" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '48369635'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120915506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120915506-1');
</script>


<script type='text/javascript'>
    (function(){
    var s=document.createElement('script');
    s.src='//ads.sportslocalmedia.com/slm.prebid.alterinfo.js?'+((new Date).getTime()/1e3/600).toFixed();
    s.type='text/javascript';s.async='true';
    try{ var i=document.getElementsByTagName('script')[0];i.parentNode.insertBefore(s,i); }catch(e){};
    })();
</script>








<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3729929 img, .mod_3729929 embed, .mod_3729929 table {
	 max-width: 696px;
}

.mod_3729929 .mod_3729929_pub {
	 min-width: 698px;
}

.mod_3729929 .mod_3729929_pub .cel1 {
	 padding: 0;
}

.mod_3729929 .photo.left .mod_3729929_pub, .mod_3729929 .photo.right .mod_3729929_pub {
	 min-width: 349px; margin: 15px 10px;
}

.mod_3729929 .photo.left .mod_3729929_pub {
	 margin-left: 0;
}

.mod_3729929 .photo.right .mod_3729929_pub {
	 margin-right: 0;
}

.mod_3729929 .para_37983623 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep2">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3730037" class="mod_3730037 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 3730038 -->
<div id="ecart_before_3730038" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="Alterinfo_ATF_728x90"></div>
<script type="application/javascript">
var slmadshb = slmadshb || {};
slmadshb.que = slmadshb.que || [];
slmadshb.que.push(function() {
  slmadshb.display('Alterinfo_ATF_728x90');
});
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120915506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120915506-1');
</script>













</td>
<td class="celcombo2">
<!-- html 3730039 -->
<div id="ecart_before_3730039" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="text-align: center;"> 
<img src="/docs/index.jpg" alt="" />


<script type="text/javascript">
/* <![CDATA[ */
var ad6_url = 'http://mnvnfozuoe.s.ad6media.fr/?d=' + ((new Date()).getTime()) + '&r=';try {ad6_url += encodeURIComponent(top.document.referrer);} catch (e) {ad6_url += encodeURIComponent(document.referrer);}document.write('<scr' + 'ipt typ' + 'e="text/javas' + 'cript" src="' + ad6_url + '"></scr' + 'ipt>');/* ]]> */</script> 


<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://1dk1a06mbv.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script> 

<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//kv8kc4xgno.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 


<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//qyxhjyw0ui.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>


<ins class="medianf" data-medianf-key="ogqem53aja"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//ogqem53aja.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>







</td>
</tr>
</table>
<div id="ecart_after_3730037" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3730007" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3730007" class="mod_3730007 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- barre_outils 3730008 -->
<div id="ecart_before_3730008" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3730008" class="mod_3730008 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id2 cel1 bouton">
			 <a data-link="?action=&amp;=,all" href="/">L'accueil</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="externe,http://www.alterinfo.net/submit/?nohtml=1 " href="http://www.alterinfo.net/submit/?nohtml=1%20">Soumettre article </a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="externe,http://www.alterinfo.net/pages/" href="http://www.alterinfo.net/pages/">Alter Info ?</a>
		 </td>
		 <td class="id1 cel2 bouton">
			 <a data-link="externe,http://www.alterinfo.net/Alter-Info-a-besoin-de-vous,-comment-nous-soutenir_a7961.html" href="http://www.alterinfo.net/Alter-Info-a-besoin-de-vous,-comment-nous-soutenir_a7961.html">Nous soutenir</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a href="javascript:protected_mail('redaction!SPAM!alterinfo.net')" >Contact</a>
		 </td>
	 </tr></table>
</div></div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_3730007" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 3729953 -->
<div id="ecart_before_3729953" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3729953" class="mod_3729953 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_3729953" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3730002" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3730002" class="mod_3730002 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3">
<!-- recherche 3730003 -->
<div id="ecart_before_3730003" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3730003" class="mod_3730003 wm-module fullbackground  recherche type-1">
	 <form id="form_3730003" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_3730003" name="keyword_safe_3730003" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3730003').style.display='inline'; document.getElementById('keyword_3730003').focus()" /><input type="text" style="display:none;width:250px" id="keyword_3730003" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3730003').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_1.gif?v=1168618276" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3730002" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 5862371 -->
<div id="ecart_before_5862371" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 
<div id="ecart_after_5862371" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3729973 -->
<div id="ecart_before_3729973" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3729973" class="mod_3729973 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/ALTER-INFO_r31.html" data-link="rubrique,24190" >
				 Alter Info
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Palestine-occupee_r15.html" data-link="rubrique,19606" >
				 Proche-Orient
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Economie-et-pouvoir-financier_r37.html" data-link="rubrique,57999" >
				 Pouvoir financier
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Neoliberalisme-et-consequences_r46.html" data-link="rubrique,58049" >
				 Néolibéralisme et conséquences
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Histoire-et-reperes_r20.html" data-link="rubrique,19611" >
				 Histoire et repères
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Croyances-et-societe_r28.html" data-link="rubrique,19623" >
				 Croyances et société
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/privation-des-libertes_r65.html" data-link="rubrique,107707" >
				 privation des libertés
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Opinion_r52.html" data-link="rubrique,68776" >
				 Opinion
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Crise-alimentaire-famine_r66.html" data-link="rubrique,109966" >
				 Crise alimentaire - famine
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre ">
			 <a href="/Imposture-du-11-septembre-2001-a-Charlie-Hebdo_r63.html" data-link="rubrique,106891" >
				 11 septembre 2001 
			 </a>
		 </li>
		 <li class="id11 cel1 keep-padding titre  last">
			 <a href="/OGM_r67.html" data-link="rubrique,110294" >
				 OGM
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3729973" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3730009" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3730009" class="mod_3730009 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- barre_outils 3730010 -->
<div id="ecart_before_3730010" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3730010" class="mod_3730010 wm-module  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="breve,all" href="/notes/"> Brèves</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,19409" href="/MONDE_r1.html">Monde</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,19604" href="/FRANCE_r13.html">France</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,19410" href="/PRESSE-ET-MEDIAS_r2.html">Presse </a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,19610" href="/Societe_r19.html">Société</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,68779" href="/Economie_r54.html">Economie</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,68781" href="/Sciences-et-croyances_r56.html">Sciences </a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,19625" href="/insolite-humour-conspiration_r30.html">Insolite</a>
		 </td>
		 <td class="id12 cel1 bouton">
			 <a data-link="video,all" href="/videos/">Vidéo</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="externe,http://www.alterinfo.net/Sante_r62.html" href="http://www.alterinfo.net/Sante_r62.html">Santé</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="externe,http://www.alterinfo.net/Justice-et-droits-de-l-homme_r61.html" href="http://www.alterinfo.net/Justice-et-droits-de-l-homme_r61.html">Justice</a>
		 </td>
	 </tr></table>
</div></div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<div id="ecart_after_3730009" class="ecart_col0" style="display:none"><hr /></div>

<!-- share 4758432 -->
<div id="ecart_before_4758432" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4758432" class="mod_4758432 wm-module fullbackground  module-share">
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FVsYtGA&amp;counturl=http%3A%2F%2Fwww.alterinfo.net&amp;text=alterinfonet.org%20%20Agence%20de%20presse%20associative&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.alterinfo.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="http://www.alterinfo.net" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.alterinfo.net/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Tribune-libre_r24.html">Tribune libre</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Pour-publier-vos-articles_r26.html">Pour publier vos articles</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Coup-de-gueule_r27.html">Coup de gueule</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 5852254 -->
	 <div class="separator" style="clear: both; text-align: center;">




<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_3729929" class="mod_3729929 wm-module fullbackground  page2_article article-156745">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.alterinfo.net/"><img src="/_images/icones/bt_home_1.gif?v=1168617020" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/48369635/"><img src="/_images/icones/bt_mail_1.gif?v=1168616528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/France-Uncle-Sam-et-Tonton-Marcel_a156745.html?print=1"><img src="/_images/icones/bt_print_1.gif?v=1168617941" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_1.gif?v=1129014278" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_1.gif?v=1168618032" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3729929"><img src="/_images/icones/bt_share_1.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Coup de gueule</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 France : Uncle Sam et Tonton Marcel
			 </h1>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique:</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.alterinfo.net/mymodule/3729929/', '', 'start=-2&amp;numero=156745&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.alterinfo.net/mymodule/3729929/', '', 'start=2&amp;numero=156745&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.alterinfo.net/photo/art/iphone/39174426-33833045.jpg?v=1573043418) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.alterinfo.net/Pendant-qu-une-se-bat-tu-as-toutes-les-dindes-autour-qui-gloussent-c-est-ca-Rouen-Acte51_a150905.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.alterinfo.net/photo/art/large_x2/39174426-33833045.jpg?v=1573043418) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.alterinfo.net/Pendant-qu-une-se-bat-tu-as-toutes-les-dindes-autour-qui-gloussent-c-est-ca-Rouen-Acte51_a150905.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 7 Novembre 2019 - 00:15</span>			 <a class="access" href="/Pendant-qu-une-se-bat-tu-as-toutes-les-dindes-autour-qui-gloussent-c-est-ca-Rouen-Acte51_a150905.html">«Pendant qu’une se bat tu as toutes les dindes autour qui gloussent...c’est ça Rouen» #Acte51</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.alterinfo.net/photo/art/iphone/9949131-16133753.jpg?v=1469795158) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.alterinfo.net/Le-Pere-Hamel-etait-musulman_a124384.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.alterinfo.net/photo/art/large_x2/9949131-16133753.jpg?v=1469795157) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.alterinfo.net/Le-Pere-Hamel-etait-musulman_a124384.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 29 Juillet 2016 - 14:18</span>			 <a class="access" href="/Le-Pere-Hamel-etait-musulman_a124384.html">Le Père Hamel était musulman!</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Georges L Zeter</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 23 Juillet 2020</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37983623 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.alterinfo.net/photo/art/grande/48369635-37983623.jpg?v=1595394563&amp;ibox" title="France : Uncle Sam et Tonton Marcel"><img class="responsive" style="display:none" src="http://www.alterinfo.net/photo/art/grande/48369635-37983623.jpg?v=1595394563" alt="France : Uncle Sam et Tonton Marcel" title="France : Uncle Sam et Tonton Marcel" />
<img class="not-responsive" src="http://www.alterinfo.net/photo/art/default/48369635-37983623.jpg?v=1595394566" alt="France : Uncle Sam et Tonton Marcel" title="France : Uncle Sam et Tonton Marcel"  /></a>
			 </div>
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:120px">

<!-- article_connexe 3729930 -->
<div id="ecart_before_3729930" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3729930" class="mod_3729930 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow14.gif?v=1094767200" alt=""  /> 
				 <a href="/MEDECIN_a153856.html">MEDECIN</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow14.gif?v=1094767200" alt=""  /> 
				 <a href="/Buzyn-Merite-La-Sante_a153789.html">Buzyn : Mérite « La Santé »</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow14.gif?v=1094767200" alt=""  /> 
				 <a href="/Des-Algeriens-en-Algerie-c-est-depuis-quand-deja_a151340.html">Des Algériens en Algérie, c'est depuis quand déjà ...  </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow14.gif?v=1094767200" alt=""  /> 
				 <a href="/Moi-Jo-Busta-Lally-J-ACCUSE--MaJ-du-24-11-19-PDF_a151339.html">Moi, Jo Busta Lally : J’ACCUSE ! (MàJ du 24/11/19 – PDF)</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow14.gif?v=1094767200" alt=""  /> 
				 <a href="/Tous-contre-les-eux-allez-hop-_a151326.html">Tous contre les eux, allez hop ! </a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 C’est à travers un fait made in U.S. que l’on peut prendre le pouls de notre monde made in France… Et de sa perte de repères et d’identité.					 <br />
					 Un couple Américain du Missouri fin juin a pointé ses armes sur des manifestants. La scène montrait Mark et Patricia McCloskey brandissant un fusil d'assaut et un pistolet au passage d'un cortège Black Lives Matter devant chez eux. Le couple d'avocats sexagénaires s'était dit «terrifié» lorsque les manifestants, majoritairement noirs, s'étaient introduits en marchant sur une voie privée pour aller protester plus loin devant le domicile du maire de Saint-Louis, capitale de l’état. «J'étais terrifié que nous soyons assassinés en quelques secondes, que notre maison soit brûlée, nos animaux de compagnie tués. Nous étions seuls face à une foule en colère», avait déclaré le couple à une chaîne de télévision locale.   					 <br />
					 Que du bien banal chez uncle Sam me direz-vous, d’autant que nous sommes dans le sud profond où, il n’y a pas si longtemps les samedi soir de beuverie se terminaient par un lynchage et une pendaison aux branches basses des arbres... (re-Écouter « Strange Fruits » de Billie Holiday). 					 <br />
					 Il est probable que les McCloskey voyant tous ces noirs aient un peu flippé, non pas par pur racisme, mais par un conditionnement hérité depuis leur naissance, qui fait qu’un groupe d’African Americans revendiquant ne peut qu’être qu’une horde assoiffée de sang et voulant les exterminer, brûler leur mansion et faire un barbecue avec les chienchiens. Quant au fait qu’ils soient en colère… Ben en général les manifestants manifestent car justement ils le sont, colère ! Enfin, ces deux là âgés de 70 ans et + avaient certainement dû en leur prime jeunesse, les 60’, participer aux mouvements de soutient des droits civiques, c’était dans l’air du temps de défier les générations racistes et conservatrices et aussi, je le leur souhaite, d’être allés au festival pop de Woodstock…Ah ! Belle jeunesse à chemises à fleur, ah ! Confortable vieillesse à fusils à pompe…Mais bon, pour clore ce chapitre, le couple a été assigné en justice et sera très certainement condamné, mais le gouverneur de l’état a promis de les gracier car la vox populi leur donne raison : le second amendement est le droit de porter des armes pour protéger sa propriété…même s’il n’y a eu aucune violence et mots de trop, et si aucun manifestant n’est entré chez eux.					 <br />
					 Ce fait divers je le tiens de RT France.					 <br />
					 Qu’est ce donc mon sujet du jour ? La lecture des commentaires de cet article, rédigés par des français, françaises de tous bords. Et c’est là, où je me rends compte de la montée de…Mais c’est à vous de voir. Ces commentaires viennent du fil Facebook suite à cet article. Les textes sont gardés dans le jus, donc, désolé si parfois cela pique les yeux…					 <br />
					 Nota bene : tous les commentaires ne sont là, de plus et il n’y avait que quelques-uns critiques contre le couple. 					 <br />
					 ------------------------------------					 <br />
					 - Guillaume  Les fameux "manifestants pacifiques " qui ont defoncé leur portiques en fer forgé et fait irruption par effraction dans leur propriété privée . On voit de quel côté est le fameux "état de droit" .					 <br />
					 - Jean-Paul  Un policier a le droit de tirer dans le dos d'un suspect qui prend la fuite SI il a le sentiment que sa vie est en danger, mais des citoyens n'ont pas le droit de montrer que ce serait une très mauvaise idée d'essayer de mettre les pieds chez eux					 <br />
					 - Jul  Il est par contre parfaitement légal de rentrer par effraction dans le jardin des gens.					 <br />
					 - Victor  On marche sur la tête, courage à ce couple courageux.					 <br />
					 - Sköll  Bravo à ces gens qui ont osé défendre leurs maison.					 <br />
					 - Alibert  Cet état très certainement à gauche refuse la légitime défense ! Nous sommes nous aussi en France devant le même phénomène qui inverse les valeurs fondamentales ! "Laisser vous tuer nous nous chargerons d'appeler un taxi pour déposer mr devant la salle de gym de la prison "					 <br />
					 - Manuela  C est incroyable ! Ceux qui manifestantes ont le droit de casser et de vous casser la tête ? Et vous de vous laisser faire ?! WoW					 <br />
					 - Valentin  Ils ont défendu leur maison. Il y a des casseurs dans ces manifs socialistes.					 <br />
					 - Benjamin  En meme temps ils venaient dans leur jardin et avaient meme detruit leur entree de jardin!!!!					 <br />
					 - Jérôme  Ils marchent sur la pelouse. C est normal de râler					 <br />
					 Vladimir  Ils etaient a l'intérieur de la propriété. Il y a eu effraction violation de propriété. Ils etaient nombreux et menaçants...					 <br />
					 - Nova  Incroyable, ils cassent le portail d'une propriété privé, menace de mort des proprio, et parce qu'ils ce défendent, sont inculpé...					 <br />
					 - David  ils etaient chez eux , dans leur jardin...					 <br />
					 - Nadine  Si elle avait pas sorti son arme pour se protéger, que serait elle devenu					 <br />
					 - Nicolas  Mais... ils sont bien entres dans leur propriete en defoncant la grille non?					 <br />
					 C'est quoi ce delirium?					 <br />
					 - Marie-Françoise  Je soutiens ce couple à 100 %, la situation pouvait dégénérer à tout moment et ils étaient seuls face à cette meute en état de les massacrer même sans armes.					 <br />
					 - Malik Horn le monde à l'envers.. et s'ils n'avaient rien fait ils se seraient fait assassiner par ces sauvages. 					 <br />
					 - Franck  Après avoir forcé l’entrée de la propriété de ce couple, les égorgeurs se sont dirigés vers la maison pour la piller avant de tomber nez-à-nez avec ses propriétaires qu’ils ont aussitôt menacés de mort. C’est à ce moment-là que les McCloskeys ont été chercher leurs armes pour défendre leurs vies et leur maison. Les McCloskey ne sont pas sur le bord de la route où ils auraient été « provoquer » de paisibles manifestants, mais sur leur pas de porte, dans leur propre jardin en train d’être envahi.					 <br />
					 ------------------------------------					 <br />
					 Cette sélection a pour premier constat que : Des deux bords de l’atlantique, les points de vue soient si identiques ! Dans « Today » qui titre sur Youtube : “St. Louis Couple Goes Viral after Pointing Guns at Protesters”. Grosso modo les commentaires comme chez les français tournent autour de : l’invasion d’une propriété privée qui justifie cette démonstration armée, les manifestants ressentis comme « horde barbare » assoiffée de sang ; le déni sur un portail déjà cassé mais qui serait pourtant l’œuvre des manifestants et même une supposée pelouse abimée justifiant de pointer un fusil M16, une arme de guerre, ou la femme son pistolet dont elle conserva le doigt tout du long sur la gâchette…Et quant on sait comment ces machins là partent tout seul. Un vrai miracle qu’il n’y ait pas eu de morts.					 <br />
					 Le profil des commentateurs est aussi semblable : jeunes males, blancs. 					 <br />
					 Autant, ce type de réactions cadre avec la mentalité américaine qui depuis le début de sa courte histoire à acceptée le fait que les conflits, même de voisinages pouvaient se régler avec le flingue à la main, autant, dans la culture française, peuple cartésien et de tradition paysanne, ça ne pouvait être une option, et qu’au contraire il fallait négocier, parlementer et d’en arriver à un compromis…Avant de sortir les fourches ou d’aller boire un coup. Ouais, AVANT !!! Avant que notre pauvre pays soit littéralement colonisé culturellement et où des mentalités venues d’ailleurs deviennent des reflexes tout à fait fréquentables : au nom de la propriété privée, au non de l’invasion des « autres », contre les « gauchos », au nom de la loi et de l’ordre, au nom du combat contre le « désordre » (manifester), et bien il est devenu normal pour nombre de français, jeunes de sortir éventuellement l’artillerie et de « se défendre ». La France est en passe de calquer ce que l'Amérique nous donne de pire à voir. Une Amérique marquée par l'affirmation de phénomènes de société accompagnés de leurs parts de tensions, de folies quotidiennes, de contradictions ingérables et relayées par les réseaux sociaux... Des traits qui ne sont plus si singuliers au pays de l'oncle Sam devenus des traits de l’oncle Marcel, béret/ baguette sous l’bras…					 <br />
					 Bi-cultural					 <br />
					 Comme franco/américain quel plaisir jusqu’aux années 2000 n’avais-je point d’aller d’un coté et de l’autre de ces deux continents et d’apprécier les dépaysements de chacun. Et quelle tristesse de nos jours de constater que ces deux entités culturelles si différentes aient accouché de sortes de jumelles mutantes si dissemblables et pourtant indissociables. Cette colonisation rampante importée voit le développement des communautés et de leurs tensions, plus personnes ne se supporte, chacun étant prêt à s’armer s’il le faut afin de chasser les intrus, alors qu’à la limite ces armes devraient faire peur à ceux qui gouvernent et vendent le pays à la découpe depuis quarante ans… Et pour bonne mesure : Les relations hommes-femmes copiées/collées de là bas, ne correspondent pas à ce qui fut le « conter fleurette », romantisme, les amourettes et bagatelle, l’amour galant de chez nous. Le féminisme porte flingue a pris le pas et on voit ce que l’on voit : des Schiappa et autres bastringues femelles du gouvernement, si tellement symptomatiques de la française d’aujourd’hui… Mettez par-dessus ça, une crise des opioïdes qui pointe du nez, un système éducatif basé sur la performance, un monde en verticalité fait de compétition, un monde d’Anglos chez les gaulois quoi… Et ainsi, le français qui était plutôt un être tolérant, un peu jouisseur/hâbleur, aussi truqueur devient un excité de la gâchette, prêt à défourailler sur le premier qui le regarde de travers, ou pose un pied sur l’herbe tondue ras de sa villa « mon rêve » en traites payables sur 35 ans…Sans oublier le signe « attention chien méchant ». (Beware the dog !).					 <br />
					 Une citation nous dit : « Les Etats-Unis d'Amérique forment un pays qui est passé directement de la barbarie à la décadence, sans jamais avoir connu la civilisation.» Et bien j’ajouterais que : « la France est passée du siècle des lumières à celui d’un abas jour made in china »…Et n’oubliez pas d’éteindre les lumières en sortant ! 					 <br />
					 					 <br />
					 Georges Zeter/juillet 2020					 <br />
					 					 <br />
					 Video: « Today” sur Youtube : “St. Louis Couple Goes Viral after Pointing Guns at Protesters”  					 <br />
					 <a class="liens" href="https://www.youtube.com/watch?v=2EWJ7L6O91c">https://www.youtube.com/watch?v=2EWJ7L6O91c</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.alterinfo.net%2FFrance-Uncle-Sam-et-Tonton-Marcel_a156745.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FM8pZaT&amp;counturl=http%3A%2F%2Fwww.alterinfo.net%2FFrance-Uncle-Sam-et-Tonton-Marcel_a156745.html&amp;text=France%20%3A%20Uncle%20Sam%20et%20Tonton%20Marcel&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="date">
			 <div class="access">Mercredi 22 Juillet 2020</div>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_211526" class="param_commentaire mod_211526 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/France-Uncle-Sam-et-Tonton-Marcel_a156745.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="48369635" />
						 <input type="hidden" name="id_article_reel" value="48369635" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Coup-de-gueule_r27.html">Coup de gueule</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Croyances-et-societe_r28.html">Croyances et société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reflexion_r29.html">Reflexion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/insolite-humour-conspiration_r30.html">insolite, humour, conspiration...</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3729929" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 21057483 -->
<div id="ecart_before_21057483" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 

<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 21953041 -->
<div id="mod_21953041" class="mod_21953041 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.alterdep.com/" target="_blank"> <img src="/photo/mod-21953041.png?v=1519137450" class="image" alt="https://www.alterdep.com/" style="width:278px" /></a>
	 </div>
</div>
<div id="ecart_after_21953041" class="ecart_col2"><hr /></div>

<!-- html 4620856 -->
<div id="ecart_before_4620856" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 Publicité

<div id="Alterinfo_ATF_300x250"></div>
<script type="application/javascript">
var slmadshb = slmadshb || {};
slmadshb.que = slmadshb.que || [];
slmadshb.que.push(function() {
  slmadshb.display('Alterinfo_ATF_300x250');
});
</script>

















<div id="ecart_after_4620856" class="ecart_col2"><hr /></div>

<!-- breve 3730006 -->
<div id="mod_3730006" class="mod_3730006 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Le-CSA-lance-son-Observatoire-de-la-haine-en-ligne_b48415180.html">Le CSA lance son Observatoire de la haine en ligne</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Un-soldat-francais-tue-au-Mali-dans-des-combats-contre-des-groupes-armes_b48412700.html">Un soldat français tué au Mali dans des combats contre des groupes armés</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Attentat-de-Nice-les-conclusions-d-une-expertise-sur-le-dispositif-de-securite-remises-en-cause_b48410782.html">Attentat de Nice: les conclusions d’une expertise sur le dispositif de sécurité remises en cause</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Bill-Gates-evoque-la-quantite-efficace-de-doses-de-vaccin-pour-se-proteger-contre-le-coronavirus_b48399770.html">Bill Gates évoque la quantité efficace de doses de vaccin pour se protéger contre le coronavirus</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Les-Etats-Unis-doivent-retirer-leur-demande-ehontee-de-fermeture-du-consulat-chinois-ou-se-preparer-a-des-represailles_b48399560.html">Les Etats-Unis doivent retirer leur demande éhontée de fermeture du consulat chinois ou se préparer à des représailles</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Les-photos-de-Cesar-remuent-le-couteau-dans-la-plaie-et-les-Syriens-sont-en-etat-de-choc_b48399437.html">Les photos de César remuent le couteau dans la plaie et les Syriens sont en état de choc</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/L-ONU-exprime-sa-grande-inquietude-concernant-l-envoi-des-forces-egyptienne-en-Libye_b48399527.html">L’ONU exprime « sa grande inquiétude » concernant l’envoi des forces égyptienne en Libye</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Cheikh-Raed-Salah-appelle-a-affluer-vers-al-Aqsa-et-raviver-le-culte-divin-pour-la-proteger_b48399264.html">Cheikh Raed Salah appelle à affluer vers al-Aqsa et raviver le culte divin pour la protéger</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/La-Chine-affirme-au-Conseil-de-securite-de-l-ONU-qu-elle-soutient-la-juste-cause-palestinienne_b48399249.html">La Chine affirme au Conseil de sécurité de l’ONU qu’elle soutient « la juste cause palestinienne »</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Israel-coronavirus-une-loi-controversee-investit-le-gouvernement-de-pouvoirs-speciaux_b48399164.html">Israël/coronavirus: une loi controversée investit le gouvernement de pouvoirs spéciaux</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Guerre-de-l-information-Twitter-supprime-des-milliers-de-comptes-lies-au-mouvement-QAnon_b48383746.html">«Guerre de l'information» ? Twitter supprime des milliers de comptes liés au mouvement QAnon</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Mouvements-turcs-en-mer-Egee-la-Marine-grecque-en-alerte_b48384186.html">Mouvements turcs en mer Egée: la Marine grecque en alerte</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Robert-Menard-vise-par-une-enquete-pour-soupcons-de-corruption_b48383646.html">Robert Ménard visé par une enquête pour soupçons de corruption</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Mort-de-Cedric-Chouviat-les-policiers-auraient-menti-avec-l-approbation-de-leur-hierarchie_b48383438.html">Mort de Cédric Chouviat: les policiers auraient menti avec l'approbation de leur hiérarchie</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Palestine-occupee-Les-forces-d-occupation-prennent-d-assaut-la-ville-de-Jenine-et-attaquent-une-maison_b48374300.html">Palestine occupée : Les forces d'occupation prennent d'assaut la ville de Jénine et attaquent une maison</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Syrie-la-Turquie-restera-dans-le-pays-jusqu-a-ce-que-le-peuple-soit-libre-Erdogan_b48373941.html">Syrie: la Turquie restera dans le pays "jusqu'à ce que le peuple soit libre" – Erdogan</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/En-difficulte-Trump-change-de-ton-et-reconnait-la-gravite-de-la-situation_b48373580.html">En difficulté, Trump change de ton et reconnaît la gravité de la situation</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Trump-souhaite-bonne-chance-a-Ghislaine-Maxwell-l-ex-collaboratrice-d-Epstein_b48373407.html">Trump souhaite «bonne chance» à Ghislaine Maxwell, l’ex-collaboratrice d’Epstein</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Mobilisation-pour-Anthony-Smith-inspecteur-du-travail-sanctionne-pour-avoir-protege-les-salaries_b48374154.html">Mobilisation pour Anthony Smith, inspecteur du travail sanctionné pour avoir «protégé les salariés»</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/07/2020
			 </div>
			 <h3 class="titre"><a href="/notes/Un-syndicaliste-licencie-apres-s-etre-agenouille-devant-ses-chefs-de-la-SNCF_b48373182.html">Un syndicaliste licencié après s’être agenouillé devant ses chefs de la SNCF</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_3730006" class="ecart_col2"><hr /></div>

<!-- video 3730042 -->
<div id="ecart_before_3730042" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3730042" class="mod_3730042 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod">
		 <span>VIDEO</span>
	 </div></div>
	 <div id="tabs_3730042" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 3730042); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 3730042); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_3730042" class="inner_tabs">
		 <div id="content_tabs_3730042_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 264px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/Palestine-occupee-Les-enfants-de-Gaza-protegent-un-manifestant-blesse-par-balles-contre-les-tirs-israeliens-video_a149358.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.alterinfo.net/photo/art/imagette_16_9/36778058-32707199.jpg?v=1566904215" alt="Palestine occupée: Les enfants de Gaza protègent un manifestant blessé par balles contre les tirs israéliens (vidéo)" title="Palestine occupée: Les enfants de Gaza protègent un manifestant blessé par balles contre les tirs israéliens (vidéo)"  />
					 <img src="http://www.alterinfo.net/photo/art/large_x2_16_9/36778058-32707199.jpg?v=1566904216" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Palestine-occupee-Les-enfants-de-Gaza-protegent-un-manifestant-blesse-par-balles-contre-les-tirs-israeliens-video_a149358.html">Palestine occupée: Les enfants de Gaza protègent un manifestant blessé par balles contre les tirs israéliens (vidéo)</a></div>
				 <div class="infos">PressTV Français | 27/08/2019 | 11095 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" />&nbsp;&nbsp;(3 votes) | <a href="/Palestine-occupee-Les-enfants-de-Gaza-protegent-un-manifestant-blesse-par-balles-contre-les-tirs-israeliens-video_a149358.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 264px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/La-veritable-histoire-de-Louis-Pasteur-et-Joseph-Meister_a134620.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.alterinfo.net/photo/art/imagette_16_9/18482400-22623470.jpg?v=1511768590" alt="La véritable histoire de Louis Pasteur et Joseph Meister" title="La véritable histoire de Louis Pasteur et Joseph Meister"  />
					 <img src="http://www.alterinfo.net/photo/art/large_x2_16_9/18482400-22623470.jpg?v=1511768590" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-veritable-histoire-de-Louis-Pasteur-et-Joseph-Meister_a134620.html">La véritable histoire de Louis Pasteur et Joseph Meister</a></div>
				 <div class="infos">René BICKEL | 27/11/2017 | 37691 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_1.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_1.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_1.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_1.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_1.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-veritable-histoire-de-Louis-Pasteur-et-Joseph-Meister_a134620.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_3730042_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 264px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/Amedy-Coulibaly-le-preneur-d-otage-abattu-les-mains-menottes_a109576.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.alterinfo.net/photo/art/imagette_16_9/7342400-11301050.jpg?v=1420990172" alt="Amedy Coulibaly, le preneur d'otage abattu les mains menottés ?" title="Amedy Coulibaly, le preneur d'otage abattu les mains menottés ?"  />
					 <img src="http://www.alterinfo.net/photo/art/large_x2_16_9/7342400-11301050.jpg?v=1420990175" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Amedy-Coulibaly-le-preneur-d-otage-abattu-les-mains-menottes_a109576.html">Amedy Coulibaly, le preneur d'otage abattu les mains menottés ?</a></div>
				 <div class="infos">| 11/01/2015 | 244437 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="5" style="" />&nbsp;&nbsp;(17 votes) | <a href="/Amedy-Coulibaly-le-preneur-d-otage-abattu-les-mains-menottes_a109576.html?com#comments" class="com"><span class="num_comment">182</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 264px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:147px;">
			 <div class="photo shadow "><a href="/video-d-une-victime-du-phosphore-blanc-a-gaza-refusee-par-youtube_a28672.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.alterinfo.net/photo/art/imagette_16_9/1186948-1541988.jpg?v=1232289585" alt="video d'une victime du phosphore blanc à gaza, refusée par youtube" title="video d'une victime du phosphore blanc à gaza, refusée par youtube"  />
					 <img src="http://www.alterinfo.net/photo/art/large_x2_16_9/1186948-1541988.jpg?v=1435563153" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/video-d-une-victime-du-phosphore-blanc-a-gaza-refusee-par-youtube_a28672.html">video d'une victime du phosphore blanc à gaza, refusée par youtube</a></div>
				 <div class="infos">abdel <absmd79@hotmail.fr> | 18/01/2009 | 203039 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_1.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_1.png" alt="4" style="" />&nbsp;&nbsp;(71 votes) | <a href="/video-d-une-victime-du-phosphore-blanc-a-gaza-refusee-par-youtube_a28672.html?com#comments" class="com"><span class="num_comment">107</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3730042" class="ecart_col2"><hr /></div>

<!-- rub_une 3730036 -->
<div id="ecart_before_3730036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3730036" class="mod_3730036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Vidéos du Net</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_3730036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 3730036)">VIDEOS</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_3730036_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Video-VOSTFR-du-Dr-Judy-Mikovits-Docteur-en-biologie-moleculaire-a-l-Universite-Georgia-Washington-vs-Big-Pharma_a155222.html">
					 Vidéo VOSTFR du Dr. Judy Mikovits, Docteur en biologie moléculaire à l’Université Georgia Washington vs Big Pharma…
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Video-VOSTFR-du-Dr-Judy-Mikovits-Docteur-en-biologie-moleculaire-a-l-Universite-Georgia-Washington-vs-Big-Pharma_a155222.html">
						 <img src="http://www.alterinfo.net/photo/art/imagette_16_9/46255631-37026347.jpg?v=1589800577" alt="Vidéo VOSTFR du Dr. Judy Mikovits, Docteur en biologie moléculaire à l’Université Georgia Washington vs Big Pharma…" title="Vidéo VOSTFR du Dr. Judy Mikovits, Docteur en biologie moléculaire à l’Université Georgia Washington vs Big Pharma…"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Video-VOSTFR-du-Dr-Judy-Mikovits-Docteur-en-biologie-moleculaire-a-l-Universite-Georgia-Washington-vs-Big-Pharma_a155222.html">
						 Pour comprendre Comment Rockefeller créa la médecine "moderne" et annihila les remèdes naturels ; LE DOSSIER...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/Le-decryptage-des-enjeux-caches-de-la-pandemie-avec-Thierry-Casasnovas_a154851.html">
					 Le décryptage des enjeux cachés de la pandémie - avec Thierry Casasnovas
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/message-urgent-aux-habitants-de-la-terre-_a154381.html">
					 message urgent aux habitants de la terre !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/Urgence-et-hopitaux-vides_a154362.html">
					 Urgence et hôpitaux vides 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/Maroc-pire-que-corona-virus_a153894.html">
					 Maroc: pire que corona virus....
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/Coronavirus-le-pire-des-predictions-des-experts-et-des-hommes-politiques-video_a153860.html">
					 Coronavirus: le pire des prédictions des "experts" et des hommes politiques (vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/TOUT-EST-ENCORE-POSSIBLE-VOUS-AVEZ-LE-POUVOIR-DE-CHANGER-LES-CHOSES--AGISSEZ-MAINTENANT_a153387.html">
					 TOUT EST ENCORE POSSIBLE,  VOUS AVEZ LE POUVOIR DE CHANGER LES CHOSES , AGISSEZ, MAINTENANT
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/Pour-la-France-le-defi-memoriel-ne-doit-pas-s-arreter-a-la-guerre-d-Algerie_a152708.html">
					 Pour la France, le défi mémoriel ne doit pas s'arrêter à la guerre d'Algérie...
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/La-construction-de-la-Grande-Pyramide-et-la-Nouvelle-Histoire-de-l-Humanite-devoilees-film_a152124.html">
					 La construction de la Grande Pyramide et la Nouvelle Histoire de l'Humanité devoilées. (film)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="http://www.alterinfo.net/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 <a href="/30-ans-d-islamophobie-mediatique-concentres-en-1-minute-20-video_a151438.html">
					 30 ans d'islamophobie médiatique concentrés en 1 minute 20 (vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_3730036" class="ecart_col2"><hr /></div>

<!-- xml 3730031 -->
<div id="mod_3730031" class="mod_3730031 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Commentaires</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Le-Parlement-egyptien-approuve-une-possible-intervention-en-Libye_b48331044.html?com#com_7295085" >
					 Le Parlement égyptien approuve une possible intervention en Libye
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Le-Parlement-egyptien-approuve-une-possible-intervention-en-Libye_b48331044.html?com#com_7295085" >Pour ce débarrasser de sissi il faut qu'il soit en lybie, comme ça a il va etre à jour. Les turques vont bien l'éduquer.</a>
			 </div>
<div class="date">
23/07/2020 19:31 - <span class="auteur">Ismahane </span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Bill-Gates-evoque-la-quantite-efficace-de-doses-de-vaccin-pour-se-proteger-contre-le-coronavirus_b48399770.html?com#com_7295062" >
					 Bill Gates évoque la quantité efficace de doses de vaccin pour se protéger contre le coronavirus
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Bill-Gates-evoque-la-quantite-efficace-de-doses-de-vaccin-pour-se-proteger-contre-le-coronavirus_b48399770.html?com#com_7295062" >Il veut plutôt parler de quantité efficace de dose de vaccin pour tuer les vieux				 
				    				 
				    source le...</a>
			 </div>
<div class="date">
23/07/2020 19:06 - <span class="auteur">anti puce RFID pour les êtres humains</span></div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Les-photos-de-Cesar-remuent-le-couteau-dans-la-plaie-et-les-Syriens-sont-en-etat-de-choc_b48399437.html?com#com_7294986" >
					 Les photos de César remuent le couteau dans la plaie et les Syriens sont en état de choc
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Les-photos-de-Cesar-remuent-le-couteau-dans-la-plaie-et-les-Syriens-sont-en-etat-de-choc_b48399437.html?com#com_7294986" >La manipulation sens tellement fort!! Et les photos de tous ces pauvres syriens assassinés par les terroristes soutenu...</a>
			 </div>
<div class="date">
23/07/2020 17:19 - <span class="auteur">Adam</span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Syrie-la-Turquie-restera-dans-le-pays-jusqu-a-ce-que-le-peuple-soit-libre-Erdogan_b48373941.html?com#com_7294919" >
					 Syrie: la Turquie restera dans le pays "jusqu'à ce que le peuple soit libre" – Erdogan
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Syrie-la-Turquie-restera-dans-le-pays-jusqu-a-ce-que-le-peuple-soit-libre-Erdogan_b48373941.html?com#com_7294919" >@oh-daz				 
				    				 
				    S'il le faisait les régimes arabes seraient les premiers à l'en empêcher avant l...</a>
			 </div>
<div class="date">
23/07/2020 16:33 - <span class="auteur">Reaper</span></div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Syrie-la-Turquie-restera-dans-le-pays-jusqu-a-ce-que-le-peuple-soit-libre-Erdogan_b48373941.html?com#com_7294915" >
					 Syrie: la Turquie restera dans le pays "jusqu'à ce que le peuple soit libre" – Erdogan
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Syrie-la-Turquie-restera-dans-le-pays-jusqu-a-ce-que-le-peuple-soit-libre-Erdogan_b48373941.html?com#com_7294915" >@Naceur    				 
				       				 
				    Les hordes sanguinaires sont au pouvoir depuis 50 ans en Syrie.</a>
			 </div>
<div class="date">
23/07/2020 16:29 - <span class="auteur">Reaper</span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/La-Chine-affirme-au-Conseil-de-securite-de-l-ONU-qu-elle-soutient-la-juste-cause-palestinienne_b48399249.html?com#com_7294838" >
					 La Chine affirme au Conseil de sécurité de l’ONU qu’elle soutient « la juste cause palestinienne »
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/La-Chine-affirme-au-Conseil-de-securite-de-l-ONU-qu-elle-soutient-la-juste-cause-palestinienne_b48399249.html?com#com_7294838" >Hypocrites ces Chinois, ils ne cherchent que leurs intérêts</a>
			 </div>
<div class="date">
23/07/2020 15:27 - <span class="auteur">Naceur</span></div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/L-ONU-exprime-sa-grande-inquietude-concernant-l-envoi-des-forces-egyptienne-en-Libye_b48399527.html?com#com_7294835" >
					 L’ONU exprime « sa grande inquiétude » concernant l’envoi des forces égyptienne en Libye
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/L-ONU-exprime-sa-grande-inquietude-concernant-l-envoi-des-forces-egyptienne-en-Libye_b48399527.html?com#com_7294835" >Foutaise				 
				    				 
				    Cette même ONU qui a béni et donné le feu vert pour l’intervention des sinistre...</a>
			 </div>
<div class="date">
23/07/2020 15:25 - <span class="auteur">Naceur</span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Bill-Gates-evoque-la-quantite-efficace-de-doses-de-vaccin-pour-se-proteger-contre-le-coronavirus_b48399770.html?com#com_7294697" >
					 Bill Gates évoque la quantité efficace de doses de vaccin pour se protéger contre le coronavirus
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Bill-Gates-evoque-la-quantite-efficace-de-doses-de-vaccin-pour-se-proteger-contre-le-coronavirus_b48399770.html?com#com_7294697" >2 doses pour les ghoym...assassin !    				 
				    Il est vieux, alors qu'il s'administre lui-même ses 2 doses, on e...</a>
			 </div>
<div class="date">
23/07/2020 13:06 - <span class="auteur">YYY</span></div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Guerre-de-l-information-Twitter-supprime-des-milliers-de-comptes-lies-au-mouvement-QAnon_b48383746.html?com#com_7294254" >
					 «Guerre de l'information» ? Twitter supprime des milliers de comptes liés au mouvement QAnon
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Guerre-de-l-information-Twitter-supprime-des-milliers-de-comptes-lies-au-mouvement-QAnon_b48383746.html?com#com_7294254" >qui est le propriétaire privé de l'entreprise "Twitter" ?				 
				    				 
				    Question très interessante ! c'es...</a>
			 </div>
<div class="date">
23/07/2020 00:17 - <span class="auteur">jehaislescookies</span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Guerre-de-l-information-Twitter-supprime-des-milliers-de-comptes-lies-au-mouvement-QAnon_b48383746.html?com#com_7294253" >
					 «Guerre de l'information» ? Twitter supprime des milliers de comptes liés au mouvement QAnon
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Guerre-de-l-information-Twitter-supprime-des-milliers-de-comptes-lies-au-mouvement-QAnon_b48383746.html?com#com_7294253" >il paraît que ce mouvement veut 				 
				    				 
				    				 
				    				 
				      le passage en justice de trè...</a>
			 </div>
<div class="date">
23/07/2020 00:14 - <span class="auteur">jehaislescoookies</span></div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Une-figure-des-Gilets-jaunes-se-rebelle-en-prison-40-codetenus-refusent-de-regagner-leurs-cellules_b48373032.html?com#com_7294241" >
					 Une figure des Gilets jaunes se rebelle en prison, 40 codétenus refusent de regagner leurs cellules
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Une-figure-des-Gilets-jaunes-se-rebelle-en-prison-40-codetenus-refusent-de-regagner-leurs-cellules_b48373032.html?com#com_7294241" >Ricky Gervais aux golden globes a commencé à se délecter de popcorn ...En énumérant....Le programme boomerang e...</a>
			 </div>
<div class="date">
22/07/2020 23:27 - <span class="auteur">Poilagratter</span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/Reponse-a-un-ami-theoricien-et-opposant_a156515.html?com#com_7294187" >
					 Réponse à un ami théoricien et opposant 
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/Reponse-a-un-ami-theoricien-et-opposant_a156515.html?com#com_7294187" >Il y a la politique économique et il y a la politique sociale et éducative. La politique économque seule ne modifier...</a>
			 </div>
<div class="date">
22/07/2020 21:46 - <span class="auteur">saidab</span></div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Un-syndicaliste-licencie-apres-s-etre-agenouille-devant-ses-chefs-de-la-SNCF_b48373182.html?com#com_7294154" >
					 Un syndicaliste licencié après s’être agenouillé devant ses chefs de la SNCF
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Un-syndicaliste-licencie-apres-s-etre-agenouille-devant-ses-chefs-de-la-SNCF_b48373182.html?com#com_7294154" >c'est le marché du travail qui est en soi pervers, et qu'il faut supprimer ! regardez les vidéos de Bernard Friot !...</a>
			 </div>
<div class="date">
22/07/2020 21:12 - <span class="auteur">je hais les coookies</span></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/A-chaque-inquisiteur-son-heretique_a152698.html?com#com_7294141" >
					 À chaque inquisiteur son hérétique
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/A-chaque-inquisiteur-son-heretique_a152698.html?com#com_7294141" >la religion catholique est morte et enterrée, mais une autre religion l'a remplaée, et tous les rôles sociaux, qu'ell...</a>
			 </div>
<div class="date">
22/07/2020 20:45 - <span class="auteur">je hais les coookies</span></div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.alterinfo.net/notes/Le-Parlement-egyptien-approuve-une-possible-intervention-en-Libye_b48331044.html?com#com_7294123" >
					 Le Parlement égyptien approuve une possible intervention en Libye
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.alterinfo.net/notes/Le-Parlement-egyptien-approuve-une-possible-intervention-en-Libye_b48331044.html?com#com_7294123" >Il serait bénéfique pour les Libyens que l'armée égyptienne reste à l’intérieur de son propre pays.</a>
			 </div>
<div class="date">
22/07/2020 20:10 - <span class="auteur">Saber</span></div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3730031" class="ecart_col2"><hr /></div>

<!-- html 7006507 -->
<div id="ecart_before_7006507" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 















		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- menu_static 3730011 -->
<div id="mod_3730011" class="mod_3730011 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/ALTER-INFO_r31.html" data-link="rubrique,24190" >
				 ALTER INFO
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite-nationale_r5.html" data-link="rubrique,19582" >
				 Actualité nationale
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Proche-et-Moyen-Orient_r14.html" data-link="rubrique,19605" >
				 MOYEN ORIENT
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/RELIGIONS-ET-CROYANCES_r16.html" data-link="rubrique,19607" >
				 RELIGIONS ET CROYANCES
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/PRESSE-ET-MEDIAS_r2.html" data-link="rubrique,19410" >
				 PRESSE ET MEDIAS
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Politique-Nationale-Internationale_r18.html" data-link="rubrique,19609" >
				 Politique Nationale/Internationale
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Histoire-et-reperes_r20.html" data-link="rubrique,19611" >
				 Histoire et repères
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Conflits-et-guerres-actuelles_r21.html" data-link="rubrique,19612" >
				 Conflits et guerres actuelles
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Neoliberalisme-et-consequences_r46.html" data-link="rubrique,58049" >
				 Néolibéralisme et conséquences
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre ">
			 <a href="/Geopolitique-et-strategie_r22.html" data-link="rubrique,19613" >
				 Géopolitique et stratégie
			 </a>
		 </li>
		 <li class="id11 cel1 keep-padding titre ">
			 <a href="/Conspiration_r4.html" data-link="rubrique,19412" >
				 Conspiration
			 </a>
		 </li>
		 <li class="id12 cel2 keep-padding titre ">
			 <a href="/Coup-de-gueule_r27.html" data-link="rubrique,19618" >
				 Coup de gueule
			 </a>
		 </li>
		 <li class="id13 cel1 keep-padding titre ">
			 <a href="/Croyances-et-societe_r28.html" data-link="rubrique,19623" >
				 Croyances et société
			 </a>
		 </li>
		 <li class="id14 cel2 keep-padding titre ">
			 <a href="/Economie-et-pouvoir-financier_r37.html" data-link="rubrique,57999" >
				 Pouvoir financier
			 </a>
		 </li>
		 <li class="id15 cel1 keep-padding titre ">
			 <a href="/Religions-et-croyances_r40.html" data-link="rubrique,58041" >
				 Religions et croyances
			 </a>
		 </li>
		 <li class="id16 cel2 keep-padding titre ">
			 <a href="/Lobbying-et-consequences_r47.html" data-link="rubrique,67570" >
				 Lobbying 
			 </a>
		 </li>
		 <li class="id17 cel1 keep-padding titre ">
			 <a href="/Analyse-et-decryptage_r51.html" data-link="rubrique,68775" >
				 Analyse 
			 </a>
		 </li>
		 <li class="id18 cel2 keep-padding titre ">
			 <a href="/Opinion_r52.html" data-link="rubrique,68776" >
				 Opinion
			 </a>
		 </li>
		 <li class="id19 cel1 keep-padding titre ">
			 <a href="/Politique_r53.html" data-link="rubrique,68777" >
				 Politique
			 </a>
		 </li>
		 <li class="id20 cel2 keep-padding titre ">
			 <a href="/Conspiration-Attentats-Terrorismes_r71.html" data-link="rubrique,121257" >
				 Conspiration-Attentats-Terrorismes
			 </a>
		 </li>
		 <li class="id21 cel1 keep-padding titre ">
			 <a href="/Billet-d-humeur_r72.html" data-link="rubrique,161280" >
				 Billet d'humeur
			 </a>
		 </li>
		 <li class="id22 cel2 keep-padding titre ">
			 <a href="/Imposture-du-11-septembre-2001-a-Charlie-Hebdo_r63.html" data-link="rubrique,106891" >
				 11 septembre 2001 et ''guerre au terrorisme'' 
			 </a>
		 </li>
		 <li class="id23 cel1 keep-padding titre ">
			 <a href="/Sante_r62.html" data-link="rubrique,105951" >
				 Santé
			 </a>
		 </li>
		 <li class="id24 cel2 keep-padding titre ">
			 <a href="/OGM_r67.html" data-link="rubrique,110294" >
				 OGM
			 </a>
		 </li>
		 <li class="id25 cel1 keep-padding titre ">
			 <a href="/privation-des-libertes_r65.html" data-link="rubrique,107707" >
				 privation des libertés
			 </a>
		 </li>
		 <li class="id26 cel2 keep-padding titre ">
			 <a href="/Crise-alimentaire-famine_r66.html" data-link="rubrique,109966" >
				 Crise alimentaire, famine
			 </a>
		 </li>
		 <li class="id27 cel1 keep-padding titre ">
			 <a href="/privation-des-libertes_r65.html" data-link="rubrique,107707" >
				 privation des libertés
			 </a>
		 </li>
		 <li class="id28 cel2 keep-padding titre ">
			 <a href="/Flagrant-delit-media-mensonges_r58.html" data-link="rubrique,74267" >
				 Flagrant délit media-mensonges
			 </a>
		 </li>
		 <li class="id29 cel1 keep-padding titre ">
			 <a href="/Diplomatie-et-relation-internationale_r23.html" data-link="rubrique,19614" >
				 Diplomatie et relation internationale
			 </a>
		 </li>
		 <li class="id30 cel2 keep-padding titre ">
			 <a href="/Crise-alimentaire-famine_r66.html" data-link="rubrique,109966" >
				 Crise alimentaire, famine
			 </a>
		 </li>
		 <li class="id31 cel1 keep-padding titre ">
			 <a href="/Propagande-mediatique-politique-ideologique_r17.html" data-link="rubrique,19608" >
				 Propagande 
			 </a>
		 </li>
		 <li class="id32 cel2 keep-padding titre  last">
			 <a href="/Palestine-occupee_r15.html" data-link="rubrique,19606" >
				 PROCHE ORIENT
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3730011" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 3729955 -->
<div id="ecart_before_3729955" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3729955" class="mod_3729955 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_3729955" class="ecart_col100" style="display:none"><hr /></div>

<!-- slogan 3730043 -->
<div id="ecart_before_3730043" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3730043" class="mod_3730043 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Alter Info existe grâce à vos dons, n'oubliez pas de nous soutenir en souscrivant ou  en faisant un don de votre choix</div>
</div></div>

<div id="ecart_after_3730043" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 14266010 -->
<div id="ecart_before_14266010" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2020-7-22'] = 'Mercredi 22 Juillet 2020';
list_dates['2020-7-23'] = 'Jeudi 23 Juillet 2020';
list_dates['2020-7-24'] = 'Vendredi 24 Juillet 2020';
list_dates['2020-7-25'] = 'Samedi 25 Juillet 2020';
list_dates['2020-7-26'] = 'Dimanche 26 Juillet 2020';
$('.mod_3729953 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime3729953();
            var timer3729953 = setInterval(setDatetime3729953, 60*1000);
            function setDatetime3729953() {
                $('.mod_3729953 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        
$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-3730003').trigger('click');
        $('#keyword_safe_3730003').hide(); 
        $('#keyword_3730003').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
if (typeof wm_select_link === 'function') wm_select_link('.mod_3730010 td a');

		var tool = '<div id="bulleshare_boutons_3729929" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_3729929\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.alterinfo.net%2FFrance-Uncle-Sam-et-Tonton-Marcel_a156745.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=France+%3A+Uncle+Sam+et+Tonton+Marcel+http%3A%2F%2Fxfru.it%2FM8pZaT\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alterinfo.net%2FFrance-Uncle-Sam-et-Tonton-Marcel_a156745.html&amp;description=France+%3A+Uncle+Sam+et+Tonton+Marcel\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td><' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_3729929').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
recharge_async('hidden_fields', '/mymodule/211526/', 'ajax=true&show=fields&type=&id_objet=48369635');
make_print_object("48369635", "CT4Fb1ZlATg=", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
